Debian Lenny (5.0) ja és estable!!